<!DOCTYPE html>

<html lang="en-US" style="background:#ffffff"><head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Dia 23 di november e final di e &quot;IT Challenge&quot; lo ta na Cas di Cultura | Cool FM 98.9 Aruba</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://coolaruba.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://coolaruba.com/wp-content/themes/PowerMag/js/html5.js" type="text/javascript"></script>
<script src="http://coolaruba.com/wp-content/themes/PowerMag/js/respond.min.js" type="text/javascript"></script>
<script src="http://coolaruba.com/wp-content/themes/PowerMag/js/modernizr-2.5.3.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="http://coolaruba.com/wp-content/themes/PowerMag/css/ie8.css" />
<![endif]-->

<!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="http://coolaruba.com/wp-content/themes/PowerMag/css/ie9.css" />
<![endif]-->


<!------Google Analytic code----------->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-53066165-1', 'auto');
 ga('send', 'pageview');

</script>


<script type="text/javascript">
// Popup window code
function newPopup(url) {
popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>

<link rel="shortcut icon" href="http://coolaruba.com/wp-content/uploads/2013/05/logo-coolaruba_fmradio.png"/>

<!-- All In One SEO Pack 3.7.1[169,267] -->
<meta name="description"  content="ORANJESTAD, ARUBA (16 di november, 2020) – Varios participante a inscribi pa e &quot;IT Challenge&quot; di cual 17 participante a logra pa entrega nan piesa dia 16 di" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://coolaruba.com/#organization","url":"http://coolaruba.com/","name":"Cool FM 98.9 Aruba","sameAs":[]},{"@type":"WebSite","@id":"http://coolaruba.com/#website","url":"http://coolaruba.com/","name":"Cool FM 98.9 Aruba","publisher":{"@id":"http://coolaruba.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://coolaruba.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://coolaruba.com/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/#webpage","url":"http://coolaruba.com/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/","inLanguage":"en-US","name":"Dia 23 di november e final di e “IT Challenge” lo ta na Cas di Cultura","isPartOf":{"@id":"http://coolaruba.com/#website"},"breadcrumb":{"@id":"http://coolaruba.com/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://coolaruba.com/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/#primaryimage","url":"http://coolaruba.com/wp-content/uploads/2020/11/Cosecha-team.jpg","width":1500,"height":1028},"primaryImageOfPage":{"@id":"http://coolaruba.com/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/#primaryimage"},"datePublished":"2020-11-17T12:23:09-04:00","dateModified":"2020-11-17T12:23:09-04:00"},{"@type":"Article","@id":"http://coolaruba.com/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/#article","isPartOf":{"@id":"http://coolaruba.com/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/#webpage"},"author":{"@id":"http://coolaruba.com/author/lilo/#author"},"headline":"Dia 23 di november e final di e “IT Challenge” lo ta na Cas di Cultura","datePublished":"2020-11-17T12:23:09-04:00","dateModified":"2020-11-17T12:23:09-04:00","commentCount":0,"mainEntityOfPage":{"@id":"http://coolaruba.com/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/#webpage"},"publisher":{"@id":"http://coolaruba.com/#organization"},"articleSection":"News","image":{"@type":"ImageObject","@id":"http://coolaruba.com/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/#primaryimage","url":"http://coolaruba.com/wp-content/uploads/2020/11/Cosecha-team.jpg","width":1500,"height":1028}},{"@type":"Person","@id":"http://coolaruba.com/author/lilo/#author","name":"lilo","sameAs":[],"image":{"@type":"ImageObject","@id":"http://coolaruba.com/#personlogo","url":"http://1.gravatar.com/avatar/a87b38a2f624f967aa55a531beb7c507?s=96&d=mm&r=g","width":96,"height":96,"caption":"lilo"}},{"@type":"BreadcrumbList","@id":"http://coolaruba.com/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://coolaruba.com/","url":"http://coolaruba.com/","name":"Cool FM 98.9 Aruba"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://coolaruba.com/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/","url":"http://coolaruba.com/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/","name":"Dia 23 di november e final di e “IT Challenge” lo ta na Cas di Cultura"}}]}]}</script>
<link rel="canonical" href="http://coolaruba.com/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cool FM 98.9 Aruba &raquo; Feed" href="http://coolaruba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cool FM 98.9 Aruba &raquo; Comments Feed" href="http://coolaruba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cool FM 98.9 Aruba &raquo; Dia 23 di november e final di e “IT Challenge” lo ta na Cas di Cultura Comments Feed" href="http://coolaruba.com/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/feed/" />
<meta property="og:image" content="http://coolaruba.com/wp-content/uploads/2020/11/Cosecha-team-300x206.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/coolaruba.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1631a2e3197a1b2a74dcbc0174d2b0a4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shortcodes-ultimate-css'  href='http://coolaruba.com/wp-content/themes/PowerMag/shortcodes/css/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://coolaruba.com/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://coolaruba.com/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://coolaruba.com/wp-includes/css/dist/block-library/style.min.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-sitemap-css-css'  href='http://coolaruba.com/wp-content/plugins/simple-sitemap/lib/assets/css/simple-sitemap.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='http://coolaruba.com/wp-includes/css/dist/components/style.min.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='http://coolaruba.com/wp-includes/css/dist/block-editor/style.min.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='http://coolaruba.com/wp-includes/css/dist/nux/style.min.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='http://coolaruba.com/wp-includes/css/dist/editor/style.min.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='easy_image_gallery_block-cgb-style-css-css'  href='http://coolaruba.com/wp-content/plugins/easy-image-gallery/includes/gutenberg-block/dist/blocks.style.build.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://coolaruba.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://coolaruba.com/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://coolaruba.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.981' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_last_tweet_widget-css'  href='http://coolaruba.com/wp-content/plugins/juiz-last-tweet-widget/css/juiz_last_tweet.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://coolaruba.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://coolaruba.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://coolaruba.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.64' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://coolaruba.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.64' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='http://coolaruba.com/wp-content/plugins/rss-feed-widget/css/style.css?ver=2020110143' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://coolaruba.com/wp-content/plugins/social-media-widget/social_widget.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='tntColorbox1-css'  href='http://coolaruba.com/wp-content/plugins/video-list-manager/css/skin1/colorbox.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='tntstyle1-css'  href='http://coolaruba.com/wp-content/plugins/video-list-manager/css/style.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://coolaruba.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://coolaruba.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.2.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://coolaruba.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://coolaruba.com/wp-content/themes/PowerMag/style.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://coolaruba.com/wp-content/themes/PowerMag/css/bootstrap.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='less-code-css'  href='http://coolaruba.com/wp-content/themes/PowerMag/css/less.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://coolaruba.com/wp-content/themes/PowerMag/css/font-awesome.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='pm_js_composer_front-css'  href='http://coolaruba.com/wp-content/themes/PowerMag/css/pm_js_composer_front.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='jackbox-css-css'  href='http://coolaruba.com/wp-content/themes/PowerMag/inc/jackbox/css/jackbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://coolaruba.com/wp-content/themes/PowerMag/css/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://coolaruba.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-image-gallery-css'  href='http://coolaruba.com/wp-content/plugins/easy-image-gallery/includes/css/easy-image-gallery.css?ver=1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css'  href='http://coolaruba.com/wp-content/plugins/easy-image-gallery/includes/lib/fancybox/jquery.fancybox.min.css?ver=1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://coolaruba.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='http://coolaruba.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='http://coolaruba.com/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://coolaruba.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.3.2' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?ver=1.8.1' id='jquery-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/themes/PowerMag/shortcodes/js/init.js?ver=1' id='shortcodes-ultimate-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6' id='jquery.prettyphoto-js'></script>
<script type='text/javascript' id='video-lightbox-js-extra'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"true","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6' id='video-lightbox-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/coolaruba.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/anything-popup/anything-popup.js?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' id='anything-popup-js-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://coolaruba.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://coolaruba.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://coolaruba.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://coolaruba.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://coolaruba.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://coolaruba.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/coolaruba.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/coolaruba.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/coolaruba.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/coolaruba.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.981' id='events-manager-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.64' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/coolaruba.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.64' id='bwg_frontend-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/coolaruba.com\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/coolaruba.com\/wp-login.php?redirect_to=http%3A%2F%2Fcoolaruba.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/coolaruba.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/coolaruba.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.2.min.js?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' id='yop-public-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' id='jquery.slideshow-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' id='jquery.stripslashes-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8' id='mediaelementjs-scripts-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' id='-js'></script>
<link rel="https://api.w.org/" href="http://coolaruba.com/wp-json/" /><link rel="alternate" type="application/json" href="http://coolaruba.com/wp-json/wp/v2/posts/4809" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://coolaruba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://coolaruba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kiwanis Club of San Nicolas (“KCSN”) a tene su “K-Pop Up Beach Wear Fundraising Sale”' href='http://coolaruba.com/4792-2/' />
<link rel='next' title='Yamada na Artista y Profesionalnan di Museo' href='http://coolaruba.com/yamada-na-artista-y-profesionalnan-di-museo/' />

<link rel='shortlink' href='http://coolaruba.com/?p=4809' />
<link rel="alternate" type="application/json+oembed" href="http://coolaruba.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcoolaruba.com%2Fdia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://coolaruba.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcoolaruba.com%2Fdia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.12 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<style type="text/css"><!--
--></style><link rel='https://netmix.com/radio-station/docs/api/' href='http://coolaruba.com/wp-json/radio/' /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//coolaruba.com/?wordfence_lh=1&hid=4FEE19B09C42F3A83429D9F97DAD15D1');
</script><script>
            WP_VIDEO_LIGHTBOX_VERSION="1.9.1";
            WP_VID_LIGHTBOX_URL="http://coolaruba.com/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script><style>
			.widget-title span.inner,
			.widget-title span.inner a,
			.simil-widget-comment span.inner,
			.simil-widget-comment span.inner a,
			#collapse-trigger a:hover,
			#newsletter h2,
			.main-navigation ul ul a,
			.main-small-navigation ul.sub-menu li a,
			.entry-img-info .flex-cat a,
			footer.entry-meta span,
			footer.entry-meta .edit-link a,
			.reply a,
			div.activity-meta a,
			#author-wrap .author-name,
			#author-wrap .author-name a,
			#ticker-wrap span.ticker-title,
			.label a,
			.label,
			.rw-overall,
			#wp-calendar thead th, #wp-calendar tbody td#today,
			#wp-calendar tfoot #next a, #wp-calendar tfoot #prev a, #wp-calendar tfoot #next, #wp-calendar tfoot #prev, #wp-calendar tfoot .pad,
			.utilities.footer ul li a,
			#carousel div span.selected,
			div.item-list-tabs ul li a span,
			.pm-bp-badge
			{color:#ffffff}
			
			#full-top,
			#full-footer,
			.main-navigation li,
			.menu-toggle,
			#carousel div span,
			.es-nav span.es-nav-next,
			.es-nav span.es-nav-prev,
			.widget-title-bg,
			.widget-post.pm-first,
			#ticker-wrap,
			.ticker,
			.ticker-swipe,
			.ticker-swipe span,
			.rw-criteria,
			.rw-end,
			.rw-user-rating-wrapper,
			.post-widget li:hover .info-stripe i,
			.wpcf7 label,
			.wp-caption-text,
			.gallery-caption,
			.gallery-caption:before,
			.social-count-plus a:hover .social-count-go,
			.cat-tabs ul,
			.cat-tabs ul li a,
			.reply a:hover,
			div.activity-meta a:hover,
			.tooltip-inner,
			.activity-content a.loading,
			.activity-content.no-inner-content .activity-meta a:hover
			{background-color:#282828}
			
			.label:hover
			{background: #282828!important}
			
			.post-widget li:hover .info-stripe i
			{border-left: 1px solid #282828}
			
			.social-count-plus a:hover .social-count-go
			{border: 1px solid #282828}
			
			.tooltip.right .tooltip-arrow
			{border-right-color: #282828 }
			
				.main-navigation a,
				.widget-post.pm-first a,
				.ticker-content a,
				.utilities ul li a,
				.cat-tabs ul li a,
				.reply a:hover,
				.activity-content.no-inner-content .activity-meta a:hover
				{color:#e0e0e0}
				
				.main-navigation a:hover,
				.widget-post.pm-first a:hover,
				.ticker-content a:hover,
				.utilities ul li a:hover,
				.cat-tabs ul li a:hover
				{color:#ffffff; text-shad
				ow: 0px 0px 2px rgba(255, 255, 255, 0.3);}
				
				#widgetized-footer .widget-title span.inner,
				#widgetized-footer .widget-title span.inner a,
				.widget-post.pm-first,
				.menu-toggle,
				article .entry-rating-wrap,
				.post-widget li:hover .info-stripe i,
				.social-count-plus a:hover .social-count-go,
				.es-nav span.es-nav-next i,
				.es-nav span.es-nav-prev i,
				#rating-box,
				.wpcf7 label,
				#carousel div span
				{color:#ffffff}
				
			#full-bar,
			.boxed,
			#respond,
			.boxed-title,
			.main-small-navigation ul li a,
			.related-posts .pm-first,
			footer.entry-meta li a,
			footer.entry-meta .tag-list a,
			.carousel-text,
			.widget-post,
			.widget ul li,
			a.follow-us,
			a.twtr-join-conv,
			.twtr-widget .twtr-tweet-wrap,
			.twtr-widget .twtr-hd,
			.ads-widget,
			.comment.boxed,
			.nocomments,
			.lwa.default, 
			.lwa-register.default,
			.date,
			.cat-panes-content li.panes,
			.breadcrumb,
			#wp-calendar caption,
			#wp-calendar tbody .pad:hover,
			#wp-calendar tbody td,
			.widget-text-only,
			div.item-list-tabs,
			div.activity-comments form.ac-form,
			div.activity-comments > ul li,
			ul#members-list li,
			ul#group-members-list li,
			ul#groups-list li,
			ul#friend-list li,
			.activity-list li .activity-content,
			.padder div.pagination,
			div.messages-options-nav,
			table#message-threads tr td,
			div.activity-meta
			{background-color:#f2f2f2}
			
				a,
				.date a,
				.related-posts .pm-first a
				{color:#555555}
				
				a:hover,
				.date a:hover,
				.related-posts .pm-first a:hover,
				.widget .widget-post.pm-rest a:hover
				{color:#000000}
				
				body,
				.affiliate-wrap p
				{color:#333333}
				</style>
<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '139428749899554', {}, {
    "agent": "wordpress-5.5.3-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.5.3",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=139428749899554&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <style>
		
	
	
	::-moz-selection {
		background:#b80000!important;
		color: #fff;
	}
	:selection {
		background:#b80000!important;
		color: #fff;
	}
	
	.page-nav .current,
	#comments .page-numbers.current,
	.breadcrumb .icon-chevron-right,
	#secondary ul li:before,
	#widgetized-footer ul li:before,
	#secondary ul li:after,
	#widgetized-footer ul li:after,
	.arch-chevron 
	{color:#b80000}	
	
	.widget-title-bg .widget-title span.inner,
	.widget-title-bg .simil-widget-comment,
	.flex-cat,
	#full-site-info,
	#full-collapsible,
	footer.entry-meta span,
	footer.entry-meta a,
	.flex-control-paging li a.flex-active,
	#carousel div span.selected,
	.reply a,
	#author-wrap .author-name,
	#ticker-wrap span.ticker-title,
	.img-frame,
	.entry-content .gallery .img-frame,
	.rw-end .rw-overall,
	span.criteria-percentage,
	.label,
	#wp-calendar tbody td#today,
	#widgetized-footer #wp-calendar tbody td#today,
	#wp-calendar thead th,
	#wp-calendar tfoot #next,
	#wp-calendar tfoot #prev,
	#wp-calendar tfoot .pad,
	#logo a.demologo,
	div.item-list-tabs ul li a span,
	div.activity-meta a,
	a.bp-primary-action span,
	#reply-title small a span,
	.pm-bp-badge
	{background-color:#b80000}
	
	.ticker-swipe span
	{border-bottom: 2px solid #b80000}

	.cat-diagonal
	{ background: -moz-linear-gradient(-45deg,  #b80000 0%, #b80000 50%, rgba(0,0,0,0) 51%, rgba(0,0,0,0) 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,#b80000), color-stop(50%,#b80000), color-stop(51%,rgba(0,0,0,0)), color-stop(100%,rgba(0,0,0,0)));
	background: -webkit-linear-gradient(-45deg,  #b80000 0%,#b80000 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%);
	background: -o-linear-gradient(-45deg,  #b80000 0%,#b80000 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: -ms-linear-gradient(-45deg,  #b80000 0%,#b80000 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: linear-gradient(135deg,  #b80000 0%,#b80000 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); }
	
	#collapse-trigger
	{background: -moz-linear-gradient(45deg,  #b80000 0%, #b80000 50%, #b80000 51%, #b80000 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#b80000), color-stop(100%,rgba(10,8,9,0)));
	background: -webkit-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#b80000 51%,#b80000 100%);
	background: -o-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#b80000 51%,#b80000 100%);
	background: -ms-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#b80000 51%,#b80000 100%);
	background: linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#b80000 51%,#b80000 100%);}
	
	.cat-angle,
	.date .corner
	{background: -moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%, #b80000 51%, #b80000 83%, #b80000 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#b80000), color-stop(83%,#b80000), color-stop(100%,#b80000));
	background: -webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#b80000 51%,#b80000 83%,#b80000 100%);
	background: -o-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#b80000 51%,#b80000 83%,#b80000 100%);
	background: -ms-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#b80000 51%,#b80000 83%,#b80000 100%);
	background: linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#b80000 51%,#b80000 83%,#b80000 100%);}

	 </style>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '139428749899554'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=139428749899554&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-site-verification" content="RgnjoDIlLdJ1RUPKkb58oND-e3bc1Bux7Aog39NriFo" />
</head>

<body class="post-template-default single single-post postid-4809 single-format-standard group-blog wpb-js-composer js-comp-ver-3.6.12 vc_responsive">
<!--<img class="cool_fm_img" src="http://coolaruba.com/wp-content/uploads/2014/02/cool_logo.png"/>-->
<div>
									<a href="http://coolaruba.com/" title="Cool FM 98.9 Aruba" rel="home"><img class="cool_fm_img" src="http://coolaruba.com/wp-content/uploads/2014/03/radio_aruba_cool_logo1-75x400.png" width="" height="" alt="Cool FM 98.9 Aruba"/></a>
								</div>



<div id="page" class="hfeed site">

		
	<div id="header-wrap" class="container">
	<aside id="adrotate_widgets-14" class="widget-odd widget-last widget-first widget-1 widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside>		<div id="full-top">
			
			<!-- Masthead
			================================================== -->
			<header id="masthead" class="site-header" role="banner">
					<div class="row-fluid">
						<div class="span12 header-wrap">
							<div class="branding">
							<div class="date">
								<a href="http://coolaruba.com/2020/11/18/" rel="tooltip" data-original-title="Check out today&#39s posts!" data-placement="left">November 19, 2020</a>
								<span class="corner custom-color"></span>
							</div>
							</div>
							
														
							<div class="utilities">
																	<form method="get" id="searchform" action="http://coolaruba.com/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<div class="input-append">
			<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
			<button class="btn" type="submit"><i class="icon-search"></i></button>
		</div>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>							</div>
							
						</div><!--span12-->
					</div><!--row-->
			</header><!-- #masthead .site-header -->
		</div><!-- #full-top -->
		
		<!-- Login Bar and Search
		================================================== -->
		
		
			
	</div><!--header-wrap-->
	
		<div class="container full-main free-layout">
		
	<div id="nav-wrap">
		<div class="row-fluid">
			<div class="navi-class span12 clearfix">
				<nav role="navigation" class="site-navigation main-navigation">
							<h1 class="assistive-text">Menu<i class="icon-reorder"></i></h1>
							<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
							
							<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id='menu-item-786'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a  href="http://coolaruba.com">Home</a> <span class="corner"></span></li>
<li id='menu-item-712'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://coolaruba.com/program/">Program</a> <span class="corner"></span></li>
<li id='menu-item-966'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">News</a> <span class="corner"></span>
<ul class="sub-menu">
<li id='menu-item-969'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://coolaruba.com/entertainment/">Entertainment</a> <span class="corner"></span></li>
<li id='menu-item-868'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://coolaruba.com/localnews/">Local News</a> <span class="corner"></span></li>
<li id='menu-item-877'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://coolaruba.com/campaigns/">Campaigns</a> <span class="corner"></span></li>
<li id='menu-item-993'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://coolaruba.com/blog/">Blog</a> <span class="corner"></span></li>
</ul>
</li>
<li id='menu-item-899'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Media</a> <span class="corner"></span>
<ul class="sub-menu">
<li id='menu-item-917'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://coolaruba.com/picture-gallery/">Picture Gallery</a> <span class="corner"></span></li>
<li id='menu-item-920'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://coolaruba.com/videos/">Videos</a> <span class="corner"></span></li>
<li id='menu-item-924'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://coolaruba.com/mobile-app/">Mobile App</a> <span class="corner"></span></li>
</ul>
</li>
<li id='menu-item-936'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Listen &#038; Watch</a> <span class="corner"></span>
<ul class="sub-menu">
<li id='menu-item-934'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://coolaruba.com/video-live/">Video Live</a> <span class="corner"></span></li>
<li id='menu-item-935'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://coolaruba.com/audio-live/">Audio Live</a> <span class="corner"></span></li>
<li id='menu-item-937'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  target="_blank" href="http://soundcloud.com">Recordings</a> <span class="corner"></span></li>
</ul>
</li>
<li id='menu-item-717'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://coolaruba.com/contact/">Contact Us</a> <span class="corner"></span></li>
</ul></div>							<div class="utilities">
											


<ul class="socials">
		<li><a href="https://plus.google.com/117437984948983973962/posts" class="sprite-socials sprite-gplus" title="Follow us on Google +" target="_blank"></a></li>
		<li><a href="http://coolaruba.com/feed/" class="sprite-socials sprite-rss" title="Follow us on Rss Feed" target="_blank"></a></li>
		<li><a href="https://www.facebook.com/coolfmaruba" class="sprite-socials sprite-facebook" title="Follow us on Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/coolaruba" class="sprite-socials sprite-twitter" title="Follow us on Twitter" target="_blank"></a></li>
	</ul>							</div>
							
	
				</nav><!-- .site-navigation .main-navigation -->
			</div><!-- #nav-wrap -->
		</div><!-- nav .row -->
	</div>

				
		<div id="main" class="site-main">
			<!--<img src="/">	-->
		
<div class="widgetized-content">
 <div class="row-fluid">
	
	<div id="primary" class="content-area left-content span8">
		<div id="content" class="site-content" role="main">

		
			
			
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));
		</script>

<article id="post-4809" class="post-4809 post type-post status-publish format-standard has-post-thumbnail hentry category-news">

	<header class="entry-header">
		
		<ul class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://coolaruba.com/">Home</a> <span>/</span>  </li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://coolaruba.com/category/news/">News</a> <span>/</span>  </li><li class="current">Dia 23 di november e final di e “IT Challenge” lo ta na Cas di Cultura</li></ul><!-- .breadcrumbs -->		
		<div class="entry-img">	
			
					
							
				<span class="entry-img-src">
				<a href="http://coolaruba.com/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/" title="Dia 23 di november e final di e “IT Challenge” lo ta na Cas di Cultura"><img width="770" height="472" src="http://coolaruba.com/wp-content/uploads/2020/11/Cosecha-team-770x472.jpg" class="attachment-slider-cat size-slider-cat wp-post-image" alt="" loading="lazy" srcset="http://coolaruba.com/wp-content/uploads/2020/11/Cosecha-team-770x472.jpg 770w, http://coolaruba.com/wp-content/uploads/2020/11/Cosecha-team-570x350.jpg 570w" sizes="(max-width: 770px) 100vw, 770px" /></a>				</span>
			
				
							
						
								<span class="cat-angle angle-right"></span>
							
						
		</div><!-- entry-img -->
		<div class="clear"></div>
		
					
	</header><!-- .entry-header -->
	
	<div class="boxed clearfix ">
	
		
			
						
		
		<h1 class="entry-title ">Dia 23 di november e final di e “IT Challenge” lo ta na Cas di Cultura</h1>
		<hr />
		
		<div class="entry-content">
		
		
					
			<p><strong>ORANJESTAD, ARUBA </strong>(16 di november, 2020) – Varios participante a inscribi pa e  “IT Challenge” di cual 17 participante  a logra pa entrega nan piesa dia 16 di november pa 6.30pm. Dia 17 di november e comision di SEYO nacional lo haci un evaluacion di e piesanan y lo revela e finalistanan pa e evento final dia 23 di november na Cas di Cultura.</p>
<p>&nbsp;</p>
<p>E dia aki lo conoce otro panel di jurado cu lo mira y evalua e piesanan di e finalistanan pa prome biaha. E trayectoria aki tawata uno cu hopi a pasa un experiencia unico conociendo nan mes y bin cu diferente piesa artesanal unda nan a usa nan mente creativo y trahe cu hopi pasion.</p>
<p>&nbsp;</p>
<p>Banda di entrega un piesa e participantenan tawata tin e oportunidad di  sigui diferente workshop online. Manera “Branding” duna pa Jaritza Correa BoldBizz y Candy Rasmijn di Connect PR, Marketing &amp; Events, “Social Media”duna pa Diederick Kemmerling di The Lab y  “How to Price your product &amp; present it” duna pa Lay Hing Yee- de Kort di Cornerstone Economics. Cosecha kier duna un danki na cada un cu a duna di nan tempo pa asina tambe e particpantenan por siña un tiki mas di e temanan aki. Banda di esaki  esunan cu a inscribi prome cu 31 di october tawata tin e oportunidad pa sigui un workhsop online via e website di Domestika unda nan mes por a kies uno den nan ramo.</p>
<p>&nbsp;</p>
<p>E anochi di dia 23 di november lo bira sigur uno diferente, culminante y lo cuminsa pa 6.30pm na Cas di Cultura.  Pa e anochi aki e caarchinan ta limita door di e covid protocol, esey kiermen cu si bo kier bin experiencia e anochi aki busca bo ticket mas pronto posibel na Cosecha Oranjestad desde diaranson dia 18 di november 2020 pa solamente 5 florin.</p>
<p>&nbsp;</p>
<p>Pa mas informacion por tuma contacto cu Cosecha Oranjestad na telefoon 5878709. Tambe por manda un email na <a href="mailto:cosechaworkshop@gmail.com">cosechaworkshop@gmail.com</a>.Pa por keda informa di Cosecha su workshopnan, artesanonan, artistanan y nan webshop nobo por bishita nan Facebook page: <a href="http://www.facebook.com/Aruba-Cosecha">Aruba-Cosecha</a> Instagram page: <a href="http://www.instagram.com/cosecha_aruba?hl=en">cosecha_aruba</a> y Webpage: <a href="http://www.arubacosecha.com">www.arubacosecha.com</a></p>
	                <ul class="easy-image-gallery thumbnails-3">
                    <li><img width="150" height="150" src="http://coolaruba.com/wp-content/uploads/2020/11/Branding-Workshop-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://coolaruba.com/wp-content/uploads/2020/11/Branding-Workshop-150x150.jpg 150w, http://coolaruba.com/wp-content/uploads/2020/11/Branding-Workshop-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></li><li><img width="150" height="150" src="http://coolaruba.com/wp-content/uploads/2020/11/Social-Media-Workshop-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://coolaruba.com/wp-content/uploads/2020/11/Social-Media-Workshop-150x150.png 150w, http://coolaruba.com/wp-content/uploads/2020/11/Social-Media-Workshop-70x70.png 70w" sizes="(max-width: 150px) 100vw, 150px" /></li><li><img width="150" height="150" src="http://coolaruba.com/wp-content/uploads/2020/11/Artesano-Erika-Moran-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://coolaruba.com/wp-content/uploads/2020/11/Artesano-Erika-Moran-150x150.jpg 150w, http://coolaruba.com/wp-content/uploads/2020/11/Artesano-Erika-Moran-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></li></ul>					</div><!-- .entry-content -->
	
			
		<hr /><ul class="social-share"><li class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li style="padding-right: 0; margin-right: -10px;"><span class="g-plusone" data-size="medium"></span></li>
			<script type="text/javascript">
			  (function() {
				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				po.src = "https://apis.google.com/js/plusone.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script><li><div class="fb-like" data-width="450" data-layout="button_count" data-show-faces="false" data-send="true"></div></li></ul>	
	</div><!-- .boxed-->
	
	<footer class="entry-meta">
		<span><i class="icon-folder-open"></i></span><ul class="post-categories">
	<li><a href="http://coolaruba.com/category/news/" rel="category tag">News</a></li></ul><span class="tags"><i class="icon-tags"></i></span><div class="tag-list"></div>
			</footer><!-- .entry-meta -->
	
</article><!-- #post-4809 -->





						
			

	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://coolaruba.com/wp-login.php?redirect_to=http%3A%2F%2Fcoolaruba.com%2Fdia-23-di-november-e-final-di-e-it-challenge-lo-ta-na-cas-di-cultura%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->
	
		<div class="span4">	<div id="sidebar"  >

		<div id="secondary" role="complementary">
		
					
		
		<aside id="text-2" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">LIVE STREAMING</span><span class="cat-diagonal"></span></h4></div>			<div class="textwidget"><a href="javascript:void(0)" onclick="javascript:void window.open('http://coolaruba.com/live-streaming/','1399554976496','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"><img src="http://coolaruba.com/wp-content/uploads/2014/04/cool-fm-radio-live-streaming-2.png"></a></div>
		</aside><aside id="social-widget-4" class="widget-even widget-last widget-2 widget Social_Widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">FOLLOW COOL FM 98.9</span><span class="cat-diagonal"></span></h4></div><div class="socialmedia-buttons smw_left"><div class="socialmedia-text">Cool FM 98.9 is always with you</div><a href="https://www.facebook.com/coolfmaruba" rel="nofollow" target="_blank"><img width="32" height="32" src="http://coolaruba.com/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="FOLLOW COOL FM 98.9 Facebook" 
				title="FOLLOW COOL FM 98.9 Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/coolaruba" rel="nofollow" target="_blank"><img width="32" height="32" src="http://coolaruba.com/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="FOLLOW COOL FM 98.9 Twitter" 
				title="FOLLOW COOL FM 98.9 Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/117437984948983973962/posts" rel="publisher" target="_blank"><img width="32" height="32" src="http://coolaruba.com/wp-content/plugins/social-media-widget/images/default/32/googleplus.png" 
				alt="FOLLOW COOL FM 98.9 Google+" 
				title="FOLLOW COOL FM 98.9 Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.linkedin.com/company/cool-fm-aruba" rel="nofollow" target="_blank"><img width="32" height="32" src="http://coolaruba.com/wp-content/plugins/social-media-widget/images/default/32/linkedin.png" 
				alt="FOLLOW COOL FM 98.9 LinkedIn" 
				title="FOLLOW COOL FM 98.9 LinkedIn" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.instagram.com/coolfmaruba/" rel="nofollow" target="_blank"><img width="32" height="32" src="http://coolaruba.com/wp-content/plugins/social-media-widget/images/default/32/instagram.png" 
				alt="FOLLOW COOL FM 98.9 Instagram" 
				title="FOLLOW COOL FM 98.9 Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside>		</div><!-- #secondary -->
	</div><!-- #sidebar -->
</div>
		
  </div><!-- .row (single)-->
</div><!-- .widgetized-content-->

			</div><!-- #main .site-main -->
				</div><!-- .container.supermain -->
				
		<div id="footer-wrap">
			<div id="full-footer">
				<footer class="container" id="widgetized-footer">
					
					<div class="row footer_top">
                       <div class="row-fluid">
						
						<div class="span2 footer-item">
							<aside id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">COOL FM 98.9</span><span class="cat-diagonal"></span></h4></div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-902"><a href="http://coolaruba.com/">Home</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-903"><a href="http://coolaruba.com/localnews/">Local News</a></li>
<li id="menu-item-907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-907"><a href="http://coolaruba.com/program/">Program</a></li>
<li id="menu-item-911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-911"><a href="http://coolaruba.com/contact/">Contact Us</a></li>
<li id="menu-item-1348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1348"><a href="http://coolaruba.com/sitemap/">Sitemap</a></li>
</ul></div></aside>						</div>
						
						<div class="span3 footer-item">
							<aside id="facebooklikebox-2" class="widget-odd widget-last widget-first widget-1 widget widget_FacebookLikeBox"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">FACEBOOK PAGE</span><span class="cat-diagonal"></span></h4></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/coolfmaruba" width="900" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></aside>						</div>	
						
						<div class="span4 blog footer-item">
													</div>
						<div class="span3 footer-item">
							<aside id="text-8" class="widget-odd widget-last widget-first widget-1 footer_contact widget widget_text"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">CONTACT US</span><span class="cat-diagonal"></span></h4></div>			<div class="textwidget"><img src="http://coolaruba.com/wp-content/uploads/2014/02/footer_logo.png">
<div class="address"><p>Cumana 1A</p>
<p>Oranjestad, Aruba</p>
</div>
<p class="phone_number">On Air: 297-5833100</p>
<p class="phone_number">Office: 297-5833111 / 297-5881495 </p>
<a href='mailto: info@coolaruba.com'>info@coolaruba.com</a></div>
		</aside>						</div>
						
					
					</div></div><!--row-->	
						<div class="row copyright">
						<div id="full-site-info">	
				<div id="colophon" class="site-footer container" role="contentinfo">
					<div class="site-info">
						
						<div class="row-fluid">
						
														
							
							
						
							<p> ©Cool FM 98.9 Aruba 2018 All Right Reserved</p>
							 <p style="text-align: left;"> <a href="/sitemap.xml">Sitemap</a> | <a title="Aruba t-shirts &amp; Souvenir store" href="https://teesnthingsaruba.com/" target="_blank" rel="noopener">Aruba Store</a> | <a title="Aruba Eco Tours &amp; More" href="https://arubaeco.tours/" target="_blank" rel="noopener">Aruba Tours</a> | <a title="Web Design Agency Aruba" href="http://websitedesignaruba.com/" target="_blank">Web Design Agency</a> | <a title="Marketing Agency Aruba" href=" http://jzmarketing.eu/" target="_blank">JZ Marketing Agency</a> | <a href="https://arubaweddings.photography/" title="Wedding photographer Aruba" target="_blank">Aruba Photographer</a></p>
                            <div class="utilities footer">
                            <div class="utilities">
											


<ul class="socials">
		<li><a href="https://plus.google.com/117437984948983973962/posts" class="sprite-socials sprite-gplus" title="Follow us on Google +" target="_blank"></a></li>
		<li><a href="http://coolaruba.com/feed/" class="sprite-socials sprite-rss" title="Follow us on Rss Feed" target="_blank"></a></li>
		<li><a href="https://www.facebook.com/coolfmaruba" class="sprite-socials sprite-facebook" title="Follow us on Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/coolaruba" class="sprite-socials sprite-twitter" title="Follow us on Twitter" target="_blank"></a></li>
	</ul>							</div>
															</div>
						</div>
						
					</div><!-- .site-info -->
				</div><!-- #colophon .site-footer -->
			</div>
						</div>	
					
				</footer><!--.container-->
			</div><!-- #full-footer -->
				
			
		</div><!--#footer-wrap-->
				
	<!--</div> #page .hfeed .site -->
	
<i class="icon-chevron-up icon-large scrollup"></i>		
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>


<!-- No script for Juiz Last Tweet Widget :) -->

			<script type="text/javascript">
				jQuery(document).ready(function($) {
					$(".entry-img .entry-img-src a").attr("href", "http://coolaruba.com/wp-content/uploads/2020/11/Cosecha-team.jpg");
					$(".entry-img .entry-img-src a").attr("data-group", "powermag-featured");
				});
			</script>
					<style>#main {visibility: visible;}</style>
					<script type="text/javascript">
			var templateDir = "http://coolaruba.com/wp-content/themes/PowerMag";
			</script>
					<script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('a[href]').filter(function() {
				  return /(jpg|gif|png)$/.test($(this).attr('href'))
				}).bind().addClass('jackbox'); //If a link targets an image, add .jackbox class
				
				$('.gallery-item .gallery-icon a').addClass('img-frame') //Add also img-frame class to galleries for hover effect @since PM 1.4.0 
				$('.jackbox').not(".entry-img .entry-img-src a").attr('data-group','powermag-gallery'); //Add data-group attribute
				$(".jackbox").not(".entry-img .entry-img-src a").attr("data-title", function() { //Get title and put it inside data-title
					
					return this.title;
				});
			
					$(".jackbox").each(function(){
					 
						var uniqueID = 'pm_cap_' + Math.floor( Math.random()*99999 ); //Generate Unique id name
						 
						var CaptionDivGallery = $(this).parent().next('.gallery-caption');
						var CaptionDivImage = $(this).siblings('.wp-caption-text'); //Set the correct relative caption divs or jackbox
						
						$(CaptionDivGallery).attr('id', uniqueID ); //Add the uniqueID to .gallery-caption (Galleries)
						$(CaptionDivImage).attr('id', uniqueID ); //Add the uniqueID to .wp-caption-text (Single Images)
				
						$(this).attr('data-description', '#' + uniqueID ); //Add the div name to data-description
				
					});
				
				$(".jackbox[data-group]").jackBox("init"); //initialize jackbox, thank you.
			});
			</script>
					<script type="text/javascript">WebFontConfig = {
    google: { families: [ 'Roboto:400,500,700:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
              '://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20455036-3', 'coolaruba.com');
  ga('send', 'pageview');

</script>
<link rel='stylesheet' id='cvg-styles-css'  href='http://coolaruba.com/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://coolaruba.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' type='text/css' media='all' />
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/video-list-manager/js/jquery.colorbox-min.js?ver=1.0' id='tntcolorbox-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/video-list-manager/js/custom.js?ver=1.0' id='tntscript1-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/themes/PowerMag/inc/login-with-ajax/widget/login-with-ajax.js?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' id='login-with-ajax-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/coolaruba.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.17.1' id='cffscripts-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/radio-station/js/radio-station.js?ver=1604664876' id='radio-station-js'></script>
<script type='text/javascript' id='radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {};radio.ajax_url = 'http://coolaruba.com/wp-admin/admin-ajax.php';
radio.clock_format = '12';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.offset = -14400; radio.timezone.code = 'UTC-4'; radio.timezone.utc = '-4'; radio.timezone.utczone = true; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December');
radio.labels.smonths = new Array('Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec');
radio.labels.days = new Array('Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday');
radio.labels.sdays = new Array('Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Second'; radio.units.seconds = 'Seconds'; radio.units.minute = 'Minute'; radio.units.minutes = 'Minutes'; radio.units.hour = 'Hour'; radio.units.hours = 'Hours'; radio.units.day = 'Day'; radio.units.days = 'Days'; 
</script>
<script type='text/javascript' id='rfw-script-js-extra'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2020110143' id='rfw-script-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2020110143' id='rfw-script-fitvid-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lds2K8UAAAAAP5IyCvF9-1kHl3jRRyfqerlZXk-&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lds2K8UAAAAAP5IyCvF9-1kHl3jRRyfqerlZXk-","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='paginating_js-js-extra'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"","comPerpage":"50","numPerpage":"","pagerPos":"","repForm":"","gifUrl":"http:\/\/coolaruba.com\/wp-content\/themes\/PowerMag\/images\/spinner.gif","prev":"<i class=\"icon-chevron-left><\/i>","next":"<i class=\"icon-chevron-right><\/i>","timeOut":"<div class=\"alert alert-error\"><strong>Error: <\/strong> server time out, please try again.<\/div>","fast":"<div class=\"alert alert-block\"><strong>Please<\/strong> slow down, you are posting to fast!<\/div>","thank":"<div class=\"alert alert-success\"><strong>Thank you<\/strong> for your comment!<\/div>","order":"asc","autoGrow":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/themes/PowerMag/inc/wp-comment-master/cm.js?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' id='paginating_js-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/themes/PowerMag/js/bootstrap.min.js?ver=2.0' id='bootstrap-js-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/themes/PowerMag/inc/js_composer/assets/lib/flexslider/jquery.flexslider-min.js?ver=3.6.12' id='flexslider-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/themes/PowerMag/js/jquery.fitvids.min.js?ver=1.0' id='fitvids-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/themes/PowerMag/js/djwd.js?ver=1.5.0' id='djwd-js-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/themes/PowerMag/inc/jackbox/js/jackbox-for-powermag.min.js?ver=1.5.0' id='jackbox-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/themes/PowerMag/js/small-menu.js?ver=20120206' id='small-menu-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/themes/PowerMag/js/retina.min.js?ver=0.0.2' id='retina-js-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/comment-reply.min.js?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' id='comment-reply-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/easy-image-gallery/includes/lib/fancybox/jquery.fancybox.min.js?ver=1.2' id='fancybox-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-includes/js/wp-embed.min.js?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' id='wp-embed-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/cool-video-gallery/third_party_lib/jwplayer_7.3.6/jwplayer.js?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' id='jwplayer-js'></script>
<script type='text/javascript' src='http://coolaruba.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=1631a2e3197a1b2a74dcbc0174d2b0a4' id='jquery.fancybox-js'></script>

		
					<script>
						jQuery(document).ready(function() {

							jQuery("a.eig-popup:not([rel])").attr('rel', 'fancybox').fancybox({
								'transitionIn'	:	'elastic',
								'transitionOut'	:	'elastic',
								'speedIn'		:	200,
								'speedOut'		:	200,
								'overlayShow'	:	false
							});

						});
					</script>

					
				
	
	</body>
</html>
